Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Глохнет, вот и весь Фокус.

18.07.11


to focus ZTS 2001: Про бензофильтр можете узнать тут. Советую заменить бензофильтр думается что вся проблема в нем.

18.07.11

Ладно попробую заменить!! Спасибо за советы если что обращусь!!

18.07.11

Ребята подскажите кто чем может! Машина FF2 2005 год. автомат.

У меня просто ерунда какая то не понятная творится. Завожу машину выскакивает ошибка "неисправность системы двигателя" Лампочка мигает интенсивно. Насос срабатывает и дросельная заслонка тоже. дальше не заводиться. А то может и не срабатывать насос и дросельная заслонка. Выключаю все, залезаю в капот , скидываю клейму аккумулятора. а также 2 предохранителя под капотом. которые отвечают за ЭБУ. Накидываю клейму вставляю предохранители и все нормально. Стоит машине постоять некотрое время то опять начинаеться все тоже самое. А то может еще выскачить "Неисправность коробки" и "разгон уменьшен". Во какя ерунда твориться в последнее время.

Может кто знает как с этим чудом бороться.

18.07.11


to nikzond: Добрый день, возможна у вас прошивка слетела. На вашем месте я бы с ездил на диагностику.

18.07.11

После того как глохнет, потом заводится и опять какое-то время едет!

18.07.11

нет она не глохнет. Вчера например на даче. Собираться домой а она мне вот такое приготовила. Ну я клейму скинул и ппредохранители тоже. потом все поставил на место завелась. Ехала все нормально ничто не выскакивало. Домой приехал поставил. Вечером дай думаю посмотрю. Проворачиваю ключ а она мне пишет "неисправность системы двигателя" Лампочка мигает интенсивно. опять все сделал так же и опять завелась. Счас вот приду с работы посмотрю что да как.

18.07.11


to nikzond: Езжайте на диагностику. Там более точно будет ясно в чем именно проблема.

18.07.11


to nikzond: У вас какой-то плавающий глюк ЭБУ. Не исключено, что мозг придется перепрошивать. Данные сбрасываются, все ок. При последующем запуске опять тоже самое.

18.07.11


to nikzond: проверьте контакты ЭБУ,при необходимости по чистите.

19.07.11

Всем спасибо за советы....Сегодня посмотрю! Вчера вечером глюков не было, тьфу-тьфу-тьфу 3 раза. Может из а того что я в воскресенье подключал к машине ЕLM327. Показало кучу каких то ошибок. (если интересно вечером смогу выложить ради интереса). Ошибки были удачно стерты с памяти.

Да похоже на плавающий глюк ЭКБ, как сказал Rain. Потому что при нажатии прочитать коды он опять выдавал всякие коды. Которые были удачно стерты. Сегодня вот хоччу поссмотреть на контакты ЭБУ. Может и правда что то с нимим тама не хорошее :).

Еще скажите мне пожалуйста. ЭБУ стоит в коробке такой пластмасовой около аккумулятора. Должно ли на ЭБУ мыть масса??? А то при прозвонке тестером массы я не наблюдаю. ЭБУ прикручена пластмасовых вставочках. Соответственно массы нет на корпусе ЭБУ. Или масса появляется когда включено зажигание??? Надо сегодня посмотреть. Если же нужна масса то можно кинуть отдельным проводом.

19.07.11

Еще скажите мне пожалуйста. ЭБУ стоит в коробке такой пластмасовой около аккумулятора. Должно ли на ЭБУ мыть масса??? А то при прозвонке тестером массы я не наблюдаю. ЭБУ прикручена пластмасовых вставочках. Соответственно массы нет на корпусе ЭБУ. Или масса появляется когда включено зажигание??? Надо сегодня посмотреть. Если же нужна масса то можно кинуть отдельным проводом. #

Масла на ЭБУ не должно быть.

19.07.11


to nikzond: Здравствуйте.

Вы так и будете с этим мучаться, пока не перестанете тупо стирать ошибки.

Все ошибки надо считать и определить, что их вызывает.

ЭБУ вообще никак не прозванивается. Единственное, к нему можно подключить диагностический сканер через колодку диагностики. А тестером туда лазить я не советую.

21.07.11

Здравствуйте! Не стал смотреть все вопросы и ответы форума, и хочу спросить:

автомобиль фокус-1 2003 года, не американец. Проблема заключается в следующем - при длительной поездке(в жаркую погоду) стоит заглушить мотор-его не завести. Приходится ждать пока остынет мотор. Был на диагностике - ничего не показало. Может быть датчик температуры???? Подскажите)

23.07.11


to Kosogoris: Доброе время суток, тут может быть заряд АКБ/ВВ провода/Контакт массы/свечи. Какой пробег и делались до этого какие либо работы.

24.07.11

Аккум держит норм. ВВ проверяли (ставили с другой машины), свечи были заменены в начале этого года. пробег 110 000.

Уже неделю ничего не происходит, вчера целый день по Москве путешествовал, только стрелка спдометра прыгнула вниз и снова норм.

to mATr1xX:

24.07.11


to Kosogoris: Тогда остается проблема в массе.

25.07.11
Kosogoris: Здравствуйте! Не стал смотреть все вопросы и ответы форума, и хочу спросить: #

А это Вы совершенно верно сделали! Чего ради себя утруждать - пусть другие напрягутся!


А по теме, скорее всего у Вас форсунки льют - их проверяйте.

25.07.11

to mATr1xX

to Messir:

Проблему решил, но все оказалось иначе: прилипал клапан крышки бензобака, из за этого нагнеталось давление в баке и насос переставал качать.

Ребят, спасибо за ответы)

25.07.11


to Kosogoris: Рад что решилось малой кровью, спасибо что отписались =)

25.07.11
Kosogoris: из за этого нагнеталось давление в баке и насос переставал качать. #

Я думаю что вакуум и давление разные вещи. При повышенном давлении насос как раз качать будет, но при расходе топлива создается вакуум ( если система вентиляции бака умерла )....ну и т.д.


Написать комментарий
Участники клуба оставили сообщений: 53236
Последний зарегистрированный участник клуба: lexa-krim