Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Горит лампа заряда аккумулятора.

27.10.14

фф2 была проблема с генератором выдавал большое напряжение, поменял диодный мост и регулятор напряжения стало все нормально.

Сейчас появилась другая проблема запускаю двигатель сначала все нормально через минуту загорается лампа заряда аккумулятора и не работает обогрев лобового стекла в чем дело не знаю!!!

аккумулятор зарядку держит.

29.10.14


to konstantin87: Сегодня победил горящую лампу.На красном проводе ,который на 3-х пиновом разъеме генератора не было питания +12.В блоке предов под капотом на угловом предохранителе,который самый ближний к радиатору охлаждения не было +12В из-за коррозии медной пластинки в блоке предохранителей.Припаял к нему перемычку.На красном проводе появился +12, но лампа продолжала гореть.Покурил какой-то форум, там посоветовали подать +12 через 810 Ом на синий провод разъема генератора, такого резистора не было,был на 910 Ом, подал через него. И.... о чудо, лампа погасла и стала работать как положено.Напряжение 14.6 В.

У меня ситуация отличается от Вашей(лампа не гасла после запуска) поэтому у меня складывается впечатление , что у Вас ток от синего провода не доходит до ЭБУ.

29.10.14

А еще ,возможно, что реле-регулятор не соответствует генератору (типа Китай).

06.11.14

поменял рег напряжения лампа перестала гореть. видимо рег напряжения не качественный был. поезжу посмотрю будет такая ошибка снова или нет.

06.11.14


to Alexandr Gus:
да так и оказалось скорее всего не соответствует

06.11.14


to konstantin87:

Сколько "копий сломано", а причина как всегда банальна, запчасть - или не та или с брачком.

Но (повторюсь) тема получилась полезная.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
24.10.15

А как проверить эти три провода с генератора?

24.10.15
makkor: А как проверить эти три провода с генератора?

Прозвонить, на схеме видно откуда и куда.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
28.10.15
А где найти конце от этих трёх проводов? Одни на гене а другие?
28.10.15
makkor: А где найти конце от этих трёх проводов? Одни на гене а другие? #

Другие идут на ЭБУ, но не напрямую, а через монтажный блок.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
28.10.15

Спасибо всё хорошо! Прозвонил провода на синем был обрыв. Около десяти электриков ставили диагноз что это гена, трое даже перебирали один и тот-же генер, один даже нашел обрыв в обмотке, двое диагноз регулятор. В итоге пол года мучений и сам сделал. А до этого ездил с горящей лампой акб. До этого была зарядка 13.4 v теперь 14.0v под всеми нагрузками 13.7v

28.10.15

makkor: Спасибо всё хорошо!

Ну вот, польза от форума налицо. Удачных поездок.




Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
01.11.15

красный на плюс, синий через резистор, а с серым что делать? у меня левый двиг и хочется чтобы лампа гасла, заряд есть

30.11.15
Здравствуйте всем! Подскажите в чем проблема и куда идти? Сам в машинах не разбираюсь... Позавчера машина заводилась хорошо, ничего не предвещало беды! Вчера утром машина еле завелась, те аккумулятор еле крутил двигатель, но завелась... Ехола без проблем, остановился, заглушил, завелась хорошо... Через пару часов, когда собрался домой, та же проблема, двигатель крутит, но вяло, еле завелась... На ночь снял аккубулятор, поставил на зарядку, воды было меньше уровня, но плпстины погружены, воду долил и поставил на зарядку (на 2 ампера, помоему)... Утром поставил аккумулятор на место, опять же двигатель крутит вяло, секунд 5 и не запилась... Выключил зажигание, попробовал сново - пару вялых оборотов и завелась, работает ровно! Первые мысли, сдох аккумулятор, он кстати похоже что родной, с 2008 года... Но вот закралось подозрение, что может быть что еще: Время от времени загорается индикатор красный, который самый верхний между температурой двигателя и уровнем топлива... Я так и не нашел что он значит и помоему раньше он не горел, а еще он мигает на заглушенной машине... Еще смущает, что как-то слижком резко сдох аккумулятор, без каких либо предпосылок... Да и сигнализатор аккумулятора на приборной пашели не горит... А еще и температура к нас плюсовая... Подскажите пожалуйста, как лучше поступить? Купить новый аккумулятор и посмотреть как машина себя будет везти или сначала отправиться на диагностику? Вот только боюсь могут лапшы навешать и поветить замену Н-ного количества оборудования... И еще, что это за красный сигнализатор у меня горит? Спасибо всем за помощь и очень извиняюсь если не в той теме задал вопрос!
30.11.15

Сигнализатор- это индикатор иммобилайзера (противоугонка). АКБ уже не новый, если сами не знаете, как его обслуживать (диагностировать), то проще поменять на новый. На нерабочем авто на АКБ должно быть около 12,6 вольт, на заведенном около 13,6 - 14,2 вольт. Если АКБ разряжен, то заряжаться от 2А он должен сутки.

30.11.15
Большое спасибо!
03.01.16

С Новым Годом народ. У меня проблема. При езде у меня компютер выдал неисправность усилителя руля и руль стал тугим. дай думаю выключу двигатель пе6резапущу мож поработает...Заглушил и больше не завелась аккумулятор здох. выходит зарядки не было но лампочка не горела у меня. Прикуоил с другой машины лампочка погасла усилитель заработала но через 20-30 секунд загорелась лампочка зарядки. Так я доехал до дома пока все приборы не погасли что бы остаток тока подать на двигатель. Как считаете генератор здох или какой ни будь предохранитель может быть? фф2 2л.акпп

15.01.16

Вчера не понятно по какой причине на моем FF-2(1,6л, 2006г/в, пробег 176000км) загорелась лампа "Аккумулятор", по приезду домой поставил Аккум на зарядку (на нем было 12,6 В), через 4 часа зарядился до 13,8 В. Завел несколько раз двигатель, лампа "Аккумулятор" - горит. После включения ближнего света + дальний лампа погасла. Понаблюдаю сегодня по результатам отпишусь

15.01.16

При таком пробеге возможно уже стерлись щетки.

08.02.16

здравствуйте у меня генератор дает 16.4в снимали проверяли на стенде выход 14в нормально ставим обратно и вновь такая проблема 16.4 сразу показывает авария гидроуселитель руля что делать незнаю новый генератор купиль и тоже самое спасибо

08.02.16

Система генератора это не только сам генератор, но и система управления. Чаще всего проблема в обломе, отгнивании проводов в разъеме управления и под крышкой блока предохранителей. Бывает окисляются контакты в самом разъеме.


Написать комментарий
Участники клуба оставили сообщений: 52989
Последний зарегистрированный участник клуба: михаил1