Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Проблема с ABS

24.01.12

Здравствуйте! проблема заключается в том что периодически загорается лампа абс, при этом абс пропадает, немного погорит и погаснет, ABS снова работает

24.01.12


to dimkaaa:
Скорее всего какой-то из датчиков ABS глючит ...

24.01.12


to dimkaaa: Доброго времени суток. Проверяйте предохранители, смотрите на разъемы и контакты всех датчиков ABS, проверяйте сигналы в блоке. Так же у нас есть FAQ и поиск.

24.01.12

понял, большое спасибо, буду проверять

24.01.12


to dimkaaa: Рады помочь, результаты сообщайте.

25.01.12

Проводку и предохранители проверил все нормально. Возможно ли такое что при попадании снега на датчик он начинает глючить? дело в том, что такое возникает обычно при проезде достаточно глубокого снега

26.01.12
dimkaaa: Проводку и предохранители проверил все нормально. Возможно ли такое что при попадании снега на датчик он начинает глючить? дело в том, что такое возникает обычно при проезде достаточно глубокого снега #


Да, такое вполне возможно.

21.03.12

поменял датчик на новый лампа горит датчика ( ПОМОГИТЕ) ??????

22.03.12


to ryo777: А Вы уверены, что поменяли именно тот датчик?

24.03.12

я думаю здесь дело в проводке и контактах, моя проблема решилась как то сама собой, сначала зачистил все контакты и проверил проводку, лампа горела еще недолго и погасла, все заработало, теперь когда настал час проходить ТО выяснил, АБС снова не работает при это лампа не горит! В заднем левом колесе разбились колодки(барабанные),подскажите, возможно ли что из за них не будет работать АБС полностью??

24.03.12


to dimkaaa: Конечно, если в заднем колесе нет колодок, то и тормозить там ничего не будет. Опять же, как там разбились колодки? Поршни выскочили из цилиндра?


А при запуске двигателя лампа загорается? Может быть она просто перегорела

24.03.12

Добрый вечер! недавно поменял датчик АБС - до этого не работала АБС,был обрыв в проводке(все починили) и датчик не работал(тожде поменяли) - сейчас следущая ситуация: завожу авто - горит лампочка АБС, трогаюсь - гаснет( если на льду затормозить - АБС работает), НО стоит набрать скорость более 30 км/ч (причем неважно 1 или 2 передача) - лампа загорается и АБС перестает функционировать!!!

Подскажите пожалуйста, в чем тут может проблема быть? Датчик покупал неоригинал( оригинал 5-7 тыс стоит - слишком уж дорого) - может в нем глюк какой?

на одном сервисе сказали - что механического повреждения никакого нет - т.е. во все контактах и соединениях все в порядке. Говорят ищете в проводке что то....странно..АБС иногда то работает...

25.03.12

колодки повыскакивали со своих мест и болтались чем при движении иногда подтармаживали машину, еще при торможении шорох, а когда едеш то стук, вот и хочу узнать влияет ли это на АБС в общем?


to Messir:

25.03.12
Jackilsun: недавно поменял датчик АБС - до этого не работала АБС,был обрыв в проводке(все починили) и датчик не работал(тожде поменяли) - сейчас следущая ситуация: завожу авто - горит лампочка АБС, трогаюсь - гаснет( если на льду затормозить - АБС работает), НО стоит набрать скорость более 30 км/ч (причем неважно 1 или 2 передача) - лампа загорается и АБС перестает функционировать!!!

У меня тоже самое, но с датчиками ничего не делал.

18.04.12

Добрый вечер! недавно поменял датчик АБС - до этого не работала АБС,был обрыв в проводке(все починили) и датчик не работал(тожде поменяли) - сейчас следущая ситуация: завожу авто - горит лампочка АБС, трогаюсь - гаснет( если на льду затормозить - АБС работает), НО стоит набрать скорость более 30 км/ч (причем неважно 1 или 2 передача) - лампа загорается и АБС перестает функционировать!!!

Подскажите пожалуйста, в чем тут может проблема быть? Датчик покупал неоригинал( оригинал 5-7 тыс стоит - слишком уж дорого) - может в нем глюк какой?

подскажите кто нибудь..

на одном сервисе сказали - что механического повреждения никакого нет - т.е. во все контактах и соединениях все в порядке. Говорят ищете в проводке что то....странно..АБС иногда то работает...

18.04.12


to dimkaaa: Косвенно да, влияет. Потому что, судя по Вашему описанию, имеются механические повреждения и вибрация.

18.04.12


to Jackilsun: здравствуйте.

Проверьте люфты во всех ступицах и правильность установки датчиков. Возможно, где-то зазор выше нормы.

12 Май

Фокус 2, 2008г. рестайл 100л.с. 1.6 мкпп
В один момент загорелись лампы ABS и ESP, соответственно система ABS функционировать перестала.
Я делал следующее- подобрался к блоку управления абс, снял фишку с проводами, и прозвонил все датчики, проверил наличие + и -. В следствие чего выяснилось что нет контакта в месте соединения провода и дачика заднего левого колеса. Далее контакт был восстановлен, и всё было собрано в прежнее состояние.
Далее завёл машину и вижу:
1. Не функционирует спидометр
2. Не функционирует одометр
3. Не функционирует средний расход топлива на жк дисплее
4. Горит лампа стояночного тормоза-постоянно
5. Горит чек
6. Горят лампы абс и есп

После чего поехал на диагностику: считал следующие ошибки
-U1900-60 - ошибка приёма данных из-за неисправности шины
-U2197-60 - не верное значение датчика скорости
-U2200-60 - не действительные данные по показаниям одометра
-P0500-F1 - неисправность датчика скорости
Одним словом отсутствует связь с блоком АБС

Первоначально грешил на разьем АБС-но с ним все в порядке, окислений нет, сидит на своем месте как положено.
- прозвонил два сигнальных провода(витая пара) от блока абс до приборки - разрыва в цепи нет
- пропаял плату приборной панели в районе соединения СAN-шины - эффекта нет
- демонтировал блок абс, вскрыл пластиковый корпус, пропаял иголки в месте соединения разъема - безрезультатно
- подобрал на разборке блок абс с аналогичным номером, установил его и вуаля - всё работает как прежде, но горят лампы абс и есп.
Прошло пол часа я завожу машину и тут всё по новой, спидометр не работает, одометр тоже ну в общем всё как и раньше.
Я снова отправился на диагностику, по пути всё снова ожило, но так же горели абс и есп.
Считали следующую ошибку:
C1288 - неисправность электрической цепи главного/первичного входного сигнала датчика-преобразователя давления
Далее я отправился домой и снова всё потухло, и по сей момент не работает.


Написать комментарий
Участники клуба оставили сообщений: 54222
Последний зарегистрированный участник клуба: animation