Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Перезаряд: генератор или ЭБУ?

17.09.14

Форд фокус первый 2003год, 1,8 115 зетек.

после замены таблетки генератора(причина перезаряд 16,5В) все исправилось примерно 14,5... исправилось на пару часов...

На генератор идет фишка с 3-мя проводами: красный(постоянный+13+14(аккумулятор)), синий и серый(сказали управление с ЭБУ)

при снятой фишке после запуска через 10-15 секунд загорается лампочка аккумулятора на приборной панели.

но при этом генератор выдает зарядку 14,1в и под нагрузкой(полной) и без...

по схеме прозванивали провода на ЭБУ(красный 14,1в,  синий 0,0в, и серый около 9,0в)

серый(питание из ЭБУ) должен быть около 8-9в... чего нет... прозванивали у ЭБУ... там тоже 0,0в...

06.09.17
vasilenkonavi: услышал зудение от генератора Это получается лёг диодный мост ???

Некоторые генераторы могут издавать звуки, (подвывать) но это не говорит о их неисправности, просто неудачно стянут статор.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
17.09.17
Все привет! История перезаряда продолжается, как и писал рание все осталось без особых изменений. Что было сделано: проверили генератор, проверили блок эбу , проверили проводку, все в порядке, отправили к дилеру на перепрошивку эбу. На станции форд машину мучали два дня, перепрошили эбу, зачистили все контакты результат стал ещё хуже, теперь с проводом синим заряд идёт 15.8 без синего провода 13.6
25.09.17

Сочувствую...) Информация для размышления:

войди в тестовый режим на приборе, он будет показывать напряжение на 1-1,5в ниже фактического... То.е. ЭБУ считает что идёт недозаряд... и управляет геной в "плюс" 1,5в... С чего это хз...

Возможно где-то масса плохая, хотя по отдельности все перепроверял... Кстати с температурой такая же шляпа. В тестовом режиме пишет одно, а сканер OBD видит другое... Купил "лазерный термометр", показал что температура ОЖ на 10°С выше чем показывает OBD... Т.е. винта включаются на 110°С... Ну это для размышления...

Я с геной подружился сняв фишку с него) Зарядка стабильно 14+-0,3в... Так уже 3 года (примерно 250 000 км)... В общем Focus и есть фокус) Всем удачи, если кто победит - дайте информацию

27.09.17
По моим наблюдениям, зашел в режим диагностики, нашел напряжение 12.5 запускаю двигатель 15.5 при нагрузках немного падает до 15.4 идем дальше, снимаю фишку с датчика ДМРВ через пару минут напряжение падает до 14.4
думаю с датчиком может быть броблема, снял почистил не помогло.
27.09.17
pog-2011: снял почистил не помогло. #

Не мудрено. Сам ДМРВ и зарядка, никак не связаны.

На станции форд машину мучали два дня, перепрошили эбу, зачистили все контакты результат стал ещё хуже

А контакты в разъёмах ЭБУ проверяли??


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
27.09.17


to Авто(дед):А контакты в разъёмах ЭБУ проверяли??

сказали, что все проверили

Не мудрено. Сам ДМРВ и зарядка, никак не связаны.

если не связано, то почему тогда заряд приходит в норму 14.4

вот нарыл, что он встроен в датчик массового расхода воздуха.
http://www.performancechiptuning.com/guide.php

27.09.17
pog-2011: вот нарыл, что он встроен в датчик массового расхода воздуха.

Ценная "раскопка". Это так называемая обратнозависимая термокомпенсация. Чем ниже температура, тем выше напряжение и наоборот.

В "нормальных" генераторах такая функция встраивается в реле регулятор. НО в Фокусе всё через ж...


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
27.09.17
Так что можете посоветовать, купить новый датчик или с разборки и попробовать?
27.09.17


to pog-2011:

Новый немало стоит. Можно попробовать заменить только датчик температуры в нём.

Нужно поискать его характеристику.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
27.09.17
Видел где то на ютубе его можно перепаивать, а новый от 50$ будет стоит
27.09.17


to pog-2011:

Экспериментируйте и с форумом поделитесь результатом.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
15.10.17

При снятой фишке генератор работает, как на жигулях, держит напряжение около 14 вольт, но не управляется от ЭБУ и горит лампа АКБ. Так и должно быть. Если не работает при надетом разЪеме, то большая вероятность, что нет контакта в проводах. Тщательно проверить (прозвонить) все провода, их контакты (3 шт), разъемы предохранители.

16.10.17


to magnet: все проверяли и разъемы и провода и генератор

16.10.17


to Авто(дед): значит купил с разборки датчик ДМРВ поставил, результат тот же напряжение 15.5
Почистил клемы на аккумуляторе напряжение стало 14.4 но не надолго уже при следующем запуске двигателя опять 15.5 - 15.2 при нагрузка (ближний свет, туманки, обдув, обогрев заднего стекла) напряжение падает до 14.4


16.10.17
pog-2011: значит купил с разборки датчик ДМРВ поставил, результат тот же # Почистил клемы на аккумуляторе напряжение стало 14.4 но не надолго

Значит всё же дело в хреновых контактах в цепи от ЭБУ до генератора, если моментами напряжение нормализуется.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
26 Июль

Нашли проблему перезаряда, на плате ЭБУ было окисление!
напряжение пришло норму, но в мокрую погоду попадание в лужу напряжение поднимается до 15,2 на время, все не слава Богу(

26 Июль
pog-2011: на плате ЭБУ было окисление! но в мокрую погоду попадание в лужу напряжение поднимается до 15,2 на время

Значит не все окислы очистили, в сырую погоду их сопротивление понижается. Нужно было это место очистить, промыть спиртом и окрасить нитролаком.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
28 Август



pog-2011: Нашли проблему перезаряда, на плате ЭБУ было окисление!
напряжение пришло норму, но в мокрую погоду попадание в лужу напряжение поднимается до 15,2 на время, все не слава Богу( #


??? откуда в ЭБУ окисление? Утопленник? У меня все чисто, там все герметиком наглухо залито. Это не надолго, и не из за окисления это всё, я так понял эта проблема у всех фокусов 10-15 летнего стажа. Позже оно постоянно будет 15-16 В. Проблема в самом ЭБУ, долго мучался но нашел косяк. Подробности в личке!

28 Август
mikola2608: Подробности в личке! #

Опубликуйте Подробности в теме. Народу пригодится.


Форум не экспертная комиссия. Все мнения и советы имеют рекомендательный характер. Ответственность за принятые решения по ремонту, лежит полностью на пользователе.
28 Август

На проводах (голубой, серый) Генератор-ЭБУ должны быть импульсы с изменяющейся скважностью в зависимости от нагрузки. Так вот этих импульсов там не будет при перезаряде. Генератор уходит в ступор,т.к. от ЭБУ на него ничего не поступает. Гену проверил легко , собрал схемку и подал импульсы на гену, всё четко регулируется. Поэтому гена не виновен.


Написать комментарий
Участники клуба оставили сообщений: 54426
Последний зарегистрированный участник клуба: PetrShirokov